Die Suche ergab 2487 Treffer

von Admin
Sa 16. Nov 2019, 10:44
Forum: Husqvarna
Thema: 430x - trotz Home Modus mäht am nächsten Tag wieder
Antworten: 2
Zugriffe: 66

Re: 430x - fährt trotz Home mäht am nächsten Tag wieder

Kannst mir mal das Logbuch schicken?!


Gesendet von iPhone mit Tapatalk
von Admin
Mi 6. Nov 2019, 20:53
Forum: Allgemeine Fragen
Thema: Electronic Problem (501) nach Update
Antworten: 31
Zugriffe: 1187

Re: Electronic Problem (501) nach Update

Ein wlan Firmwareupdate wird in der aktuellen v1.1b nicht unterstützt.


Gesendet von iPhone mit Tapatalk
von Admin
So 3. Nov 2019, 21:46
Forum: Husqvarna
Thema: AM 330x Probleme bei Erstinstallation Pineingabe nicht möglich
Antworten: 7
Zugriffe: 166

Re: AM 330x Probleme bei Erstinstallation Pineingabe nicht möglich

Schick mal eine Mail mit der Bestellnummer an sales at robonect.de. Du brauchst nur kurz schreiben, dass Du nach Rücksprache mit Fabian einen Ersatz 20p-20 Adapter brauchst, da der gelieferte defekt ist.
von Admin
So 3. Nov 2019, 20:02
Forum: Husqvarna
Thema: AM 330x Probleme bei Erstinstallation Pineingabe nicht möglich
Antworten: 7
Zugriffe: 166

Re: AM 330x Probleme bei Erstinstallation Pineingabe nicht möglich

Die Bilder sind leider nicht verfügbar. Editiere deinen Beitrag bitte nochmal und ziehe die Bilder einfach per Drag & Drop rein.
von Admin
So 3. Nov 2019, 18:34
Forum: Husqvarna
Thema: AM 330x Probleme bei Erstinstallation Pineingabe nicht möglich
Antworten: 7
Zugriffe: 166

Re: AM 330x Probleme bei Erstinstallation Pineingabe nicht möglich

Hast du das richtige Modul bestellt? (20p-20) und wurde auch das Richtige geliefert? Auf der Adapterplatine muss oben bei 20p-20 eine Lötbrücke sitzen.


Gesendet von iPhone mit Tapatalk
von Admin
So 3. Nov 2019, 17:12
Forum: Husqvarna
Thema: AM 330x Probleme bei Erstinstallation Pineingabe nicht möglich
Antworten: 7
Zugriffe: 166

Re: AM 330x Probleme bei Erstinstallation Pineingabe nicht möglich

Hast du die zwei Stecker vertauscht? Also den der an das Mainboard kommt an die Displayplatine und umgekehrt?


Gesendet von iPhone mit Tapatalk
von Admin
Sa 2. Nov 2019, 13:12
Forum: Husqvarna
Thema: SERVICE MODE - Electronicproblem 501 - größeres Problem?
Antworten: 5
Zugriffe: 179

Re: SERVICE MODE - Electronicproblem 501 - größeres Problem?

Oh, da war Shadowkiller schneller. :)


Gesendet von iPhone mit Tapatalk
von Admin
Sa 2. Nov 2019, 13:12
Forum: Husqvarna
Thema: SERVICE MODE - Electronicproblem 501 - größeres Problem?
Antworten: 5
Zugriffe: 179

Re: SERVICE MODE - Electronicproblem 501 - größeres Problem?

Robonect mal rausnehmen und schauen, ob es dann funktioniert. Blinkt aber Robonect noch die grüne LED? Ist Robonect noch übers Web erreichbar?


Gesendet von iPhone mit Tapatalk
von Admin
Fr 25. Okt 2019, 09:56
Forum: Gardena
Thema: Täglich ist die Batterie leer
Antworten: 7
Zugriffe: 391

Re: Täglich ist die Batterie leer

Die prozentuale Akku anzeige ist nur ein theoretischer Wert, den der Mäher selbst berechnet. Dabei geht er davon aus, dass wenn er schläft auch kein Strom verbraucht. Da nun aber Robonect verbaut ist, stimmt diese Annahme des Mähers nicht mehr. Das ist normalerweise unproblematisch, da der Mäher ja ...
von Admin
Do 24. Okt 2019, 22:11
Forum: Gardena
Thema: Täglich ist die Batterie leer
Antworten: 7
Zugriffe: 391

Re: Täglich ist die Batterie leer

Das hat mit Robonect nix zu tun.


Gesendet von iPhone mit Tapatalk

Zur erweiterten Suche