Die Suche ergab 16 Treffer

von Marionese
Mi 16. Okt 2019, 06:30
Forum: Gira HomeServer
Thema: Gira Homeserver - Logikmodul (BETA) V0.06
Antworten: 44
Zugriffe: 3566

Auch ich habe jetzt das Absturzproblem des FS

Interessante Nummer, auch ich bin jetzt davon betroffen (Experte 4.8) Mein Projekt lief bisher und das ist über Ewigkeiten gewachsen, problemlos. Das einzige was ist vor ein paar Tagen geändert habe ist die neue Firmware für den Mäher(beta) aufgespielt und den Baustein von Legospieler scharf geschal...
von Marionese
Di 4. Jun 2019, 07:59
Forum: Gira HomeServer
Thema: Gira Homeserver - Logikmodul (BETA) V0.06
Antworten: 44
Zugriffe: 3566

Re: Gira Homeserver - Logikmodul (BETA) V0.05

Bringt auch nichts auf die Schnelle.
Sag Bescheid wenn du soweit bist dann teste ich gerne für dich
von Marionese
Di 4. Jun 2019, 04:57
Forum: Gira HomeServer
Thema: Gira Homeserver - Logikmodul (BETA) V0.06
Antworten: 44
Zugriffe: 3566

Re: Gira Homeserver - Logikmodul (BETA) V0.04

Hi, ist das dann so, oder arbeitest du an einer Lösung ?
Gruß Mario
von Marionese
Mo 3. Jun 2019, 16:56
Forum: Gira HomeServer
Thema: Gira Homeserver - Logikmodul (BETA) V0.06
Antworten: 44
Zugriffe: 3566

Re: Gira Homeserver - Logikmodul (BETA) V0.04

Hi Legospieler, also mit deinem Update war ich relativ erfolglos und zwar gehen die Sonderzeichen immer noch nicht. Ich habe mal zum testen das PW geändert, ohne Sonderzeichen, dann geht es und zwar habe ich jetzt um es besser unterscheiden zu können push abgestellt, damit ich wirklich sicher bin da...
von Marionese
So 2. Jun 2019, 11:34
Forum: Gira HomeServer
Thema: Gira Homeserver - Logikmodul (BETA) V0.06
Antworten: 44
Zugriffe: 3566

Re: Gira Homeserver - Logikmodul (BETA)

Dein IP Problem kommt vermutlich vom schlechten Empfang, wenn in der Garage das WLAN abreißt. Ja klar, da kommt natürlich nichts mehr an, ich habe auch eine feste IP :) Meine Erwartungshaltung wäre jetzt wenn die Garage aus dem Boden herausfährt, das er sich irgendwann wieder verbinden würde. Über ...
von Marionese
Sa 1. Jun 2019, 09:01
Forum: Gira HomeServer
Thema: Gira Homeserver - Logikmodul (BETA) V0.06
Antworten: 44
Zugriffe: 3566

Re: Gira Homeserver - Logikmodul (BETA)

Jupp, genau danach wolle ich dich auch noch gefragt haben ob du eventuell keine Sonderzeichen zulässt Leider ist das Modul im Moment nicht mehr erreichbar. Alles versucht, muss die Batterie leer laufen lassen. Ich werde das mal als bug einstellen. Ich möchte den Mäher nicht wieder aufschrauben. Inte...
von Marionese
Mi 29. Mai 2019, 15:48
Forum: Kommandos
Thema: Modus setzen [Stand ab V0.9]
Antworten: 16
Zugriffe: 13394

Re: Modus setzen [Stand ab V0.9]

Ich interpretiere den Modus Job als spontanmähen oder zum "auf die Brause hauen" wenn Besuch da ist, oder auch zum testen. Ich möchte gerne aber das die Mähzeit begrenzt ist, wie beim Timer z.B. auf 120min. Reicht es, wenn ich das Argument &duration=120 hinzufüge, leider lese ich, dass dieses nur in...
von Marionese
Mi 29. Mai 2019, 15:33
Forum: Gira HomeServer
Thema: Gira Homeserver - Logikmodul (BETA) V0.06
Antworten: 44
Zugriffe: 3566

Re: Gira Homeserver - Logikmodul (BETA)

Soo, der Fehler bei mir ist erst einmal gefixt.
Es war die Dooropen Abfrage die bei mir noch in meiner XML Abfrage fehlte.
Nun wieder alles auf Anfang.
Edit: push geht jetzt auch, über Status kommt nichts.

Bei mir funkte Dooropen dazwischen, habe V1.0 Beta 7a installiert
von Marionese
Mi 29. Mai 2019, 11:05
Forum: Gira HomeServer
Thema: Gira Homeserver - Logikmodul (BETA) V0.06
Antworten: 44
Zugriffe: 3566

Re: Gira Homeserver - Logikmodul (BETA)

Hallo Alex, alles gemacht wie von dir beschrieben, ausser das ich bei Push auch Benutzer und Passwort eingegeben habe! Gerade habe ich ein anderes Problem, das meine eigene xml Status Abfrage nicht mehr läuft, obwohl ich nichts geändert habe. :x Robonect ist erreichbar und Befehle kann ich absetzen ...
von Marionese
Di 28. Mai 2019, 23:38
Forum: Gira HomeServer
Thema: Gira Homeserver - Logikmodul (BETA) V0.06
Antworten: 44
Zugriffe: 3566

Re: Gira Homeserver - Logikmodul (BETA)

Hallo Alex, er läuft bei mir nicht. Ich habe mal den Push Eingang abgekoppelt um zu sehen was bei triggern des Status Eingang rein kommt, leider garnichts. Ich habe alle Ausgänge in ein Liste gelegt um zu schauen was geschrieben wurde, da tut sich nichts. Ich denke mal das du in deinem Baustein gena...

Zur erweiterten Suche