Die Suche ergab 1197 Treffer

von saugbaer
Mo 25. Mär 2019, 15:50
Forum: Allgemeine Fragen
Thema: Neuer WLAN Einlog
Antworten: 4
Zugriffe: 128

Re: Neuer WLAN Einlog

deine App ist aber nicht aktuell ...wir sind schon bei 09.46 da Benutzername/Passwort jetzt Pflicht sind musst du deinen Mower erst wieder sauber über webif einpflegen. (so wie shadow es schon erklärt hat) aus der App evtl. den Mower nochmals löschen und dann wieder neuverbinden mit Benutzername/Pas...
von saugbaer
So 24. Mär 2019, 16:12
Forum: Bug?
Thema: Länder und Zeiteinstellungen
Antworten: 9
Zugriffe: 749

Re: Länder und Zeiteinstellungen

neustart nach der Abschaltung gemacht ??? ;)
von saugbaer
Fr 15. Mär 2019, 21:40
Forum: Apple iOS
Thema: Robonect-APP IOS
Antworten: 53
Zugriffe: 5252

Re: Robonect-APP IOS

shadowkiller hat geschrieben:
Fr 15. Mär 2019, 19:41
Das Kamerablid macht wohl derzeit auch im Webinterface Probleme? Bemühe mal die Forumsuche bitte.
nur mower.online macht zur zeit probleme siehe hier

im lokalen Netz funzt die Cam Ansicht ;)
von saugbaer
Mi 27. Feb 2019, 10:50
Forum: Tipps nachlesen
Thema: Über Winter Robonect Modul wie ausschalten?
Antworten: 18
Zugriffe: 1173

Re: Über Winter Robonect Modul wie ausschalten?

dann dürfte mein E-Auto ja auch nicht mehr fahren :lol:

das aufladen dauert halt nur länger bei Frost...evtl. kann ja Fabian noch eine Akkuheizung coden :lol:
von saugbaer
Do 21. Feb 2019, 11:28
Forum: Bug?
Thema: Cam funzt nicht mehr über mower.online
Antworten: 4
Zugriffe: 162

Re: camera web access

evtl. ist der dienst ausgefallen...musste mal Fabian (Admin) fragen.....habe leider mein mower noch nicht online ;)

p.s
gerade mal angeschaltet...muss dir recht geben über mower.online wird die cam nicht angezeigt...riecht wohl nach einen bug :o

ich schreib Fabian mal eine PN ;)
von saugbaer
Do 21. Feb 2019, 09:13
Forum: Bug?
Thema: Cam funzt nicht mehr über mower.online
Antworten: 4
Zugriffe: 162

Re: camera web access

hast du es schon mit der *.mower.online probiert :?: :idea: :?:
von saugbaer
Sa 22. Dez 2018, 16:55
Forum: Bug?
Thema: Gardena Sileno City 250 Batterie leergesaugt
Antworten: 28
Zugriffe: 1630

Re: Gardena Sileno City 250 Batterie leergesaugt

Chris_1 hat geschrieben:
Sa 22. Dez 2018, 14:49
Kann man Robonect nach dem Runterfahren, problemlos wieder hochfahren?
Wie erreiche ich das Modul dann?
...sofern du den Hauptschalter betätigst gewiss :lol:
...mit der IP oder mower.online ;)
von saugbaer
Do 20. Dez 2018, 21:13
Forum: Bug?
Thema: Gardena Sileno City 250 Batterie leergesaugt
Antworten: 28
Zugriffe: 1630

Re: Gardena Sileno City 250 Batterie leergesaugt

giss69 hat geschrieben:
Do 20. Dez 2018, 14:56
und dann mit Hauptschalter AUS?
ich schalte ihn aus und dann fahre ich ihn über webif runter
giss69 hat geschrieben:
Do 20. Dez 2018, 14:56
Wird er nach dem Neustart auch neu gestartet?
sofern der hauptschalter auf 1 geht.... fährt auch das modul mit hoch ;)
von saugbaer
Do 20. Dez 2018, 14:35
Forum: Bug?
Thema: Gardena Sileno City 250 Batterie leergesaugt
Antworten: 28
Zugriffe: 1630

Re: Gardena Sileno City 250 Batterie leergesaugt

ich habe gar kein city :lol: ....aber meiner steht in meinem AZ ;) und wird im Frühjahr wieder angeschalten :D

Zur erweiterten Suche