Die Suche ergab 59 Treffer

von geosshark
So 17. Mai 2020, 14:52
Forum: Bug?
Thema: ???: Rob-E ignoriert nach Winterschlaf Timer und Wetter [GELÖST]
Antworten: 8
Zugriffe: 343

Re: [gelöst]: Rob-E ignoriert nach Winterschlaf Timer und Wetter

Hallo zusammen,

Rob-E hat sich selbst repariert.
nachdem ich ihn glassen habe (kein Mähauftrag durch Timer bzw. zu kalt) kehrte er nach ca. einer halben Stunde in seine Höhle zurück.

Seitdem funzt alles . Keiner weiß warum, zumindest ich nicht.
von geosshark
Di 31. Mär 2020, 07:28
Forum: Bug?
Thema: ???: Rob-E ignoriert nach Winterschlaf Timer und Wetter [GELÖST]
Antworten: 8
Zugriffe: 343

Re: ???: Rob-E ignoriert nach Winterschlaf Timer und Wetter

Ja, Wetterdaten kommen, Zeit und Datum sind auch ok.
Robonect zeigt an "Wetterpause" (zu kalt), Rob-E fährt trotzdem los.
von geosshark
Mo 30. Mär 2020, 20:53
Forum: Bug?
Thema: ???: Rob-E ignoriert nach Winterschlaf Timer und Wetter [GELÖST]
Antworten: 8
Zugriffe: 343

Re: ???: Rob-E ignoriert nach Winterschlaf Timer und Wetter

Hallo Lampl,

ok, robonect ist installiert, Wetterinfo erhält er über robonect, openweathermap.
von geosshark
Mo 30. Mär 2020, 18:32
Forum: Bug?
Thema: ???: Rob-E ignoriert nach Winterschlaf Timer und Wetter [GELÖST]
Antworten: 8
Zugriffe: 343

???: Rob-E ignoriert nach Winterschlaf Timer und Wetter [GELÖST]

Hallo zusammen,

siehe oben... Reset bereits gemacht. Hat nichts geändert.
von geosshark
So 11. Aug 2019, 11:11
Forum: kein Bug
Thema: robonect schläft ein [KEIN BUG IN DER FW]
Antworten: 24
Zugriffe: 2614

Re: robonect schläft ein [KEIN BUG IN DER FW]

In dieser Konfiguration scheint jetzt alles suber zu laufen.

Danke für alle Tipps.
von geosshark
Fr 2. Aug 2019, 09:13
Forum: kein Bug
Thema: robonect schläft ein [KEIN BUG IN DER FW]
Antworten: 24
Zugriffe: 2614

Re: robonect schläft ein [KEIN BUG IN DER FW]

Hallo zusammen, sorry für die Verzögerung. :) Ich habe etwas experimentiert. Ich habe jetzt wieder die Beta 8c (ich weiß nicht, ob 8d da was bringt, kann ich aber versuchen). WLAN 1.6.2 (auf Rat von Fabian). Folgender Stand: In der Station ist die Verbindung jetzt stabil Beim Mähen schaltet sich die...
von geosshark
Do 18. Jul 2019, 09:03
Forum: kein Bug
Thema: robonect schläft ein [KEIN BUG IN DER FW]
Antworten: 24
Zugriffe: 2614

Re: robonect schläft ein [KEIN BUG IN DER FW]

hallo shadowkiller,

nicht ich wollte nicht, sondern konnte nicht (mehr). Als ich Dein Posting gelesen hatte, war ich schon auf 7a.

Werde jetzt wieder auf 8c gehen. Dann kommen auch die Screenshots.... :D
von geosshark
Mi 17. Jul 2019, 10:46
Forum: kein Bug
Thema: robonect schläft ein [KEIN BUG IN DER FW]
Antworten: 24
Zugriffe: 2614

Re: robonect schläft ein [KEIN BUG IN DER FW]

Hallo shadowkiller,

so, jetzt ist er NUR noch über AP erreichbar.
Da die Probleme erst nach einspielen der Beta 8c auftraten, habe ich mal einen Downgrade auf Beta7a gemacht. Der Erfolg: mein eigenes WLAN wird in Robonect nicht mehr angezeigt. (auf meinem Laptop sehr wohl...)
von geosshark
Mi 17. Jul 2019, 10:25
Forum: kein Bug
Thema: robonect schläft ein [KEIN BUG IN DER FW]
Antworten: 24
Zugriffe: 2614

Re: robonect schläft ein [KEIN BUG IN DER FW]

Also, mit der 1.7 rebootet er in der LS und beim Mähen. Über WLAN nicht mehr erreichbar, über AP nur in der Zeit zwischen aktivem AP und reboot.

mit der 1.6.2 bleibt der AP stabil, aber WLAN ist nach einiger Zeit weg.

Zur erweiterten Suche