Die Suche ergab 145 Treffer

von Lampi
So 29. Sep 2019, 11:29
Forum: MQTT-Nutzer
Thema: MQTT-Genius gesucht
Antworten: 7
Zugriffe: 849

Re: MQTT-Genius gesucht

Hallo Jan,

mach doch bitte ein neues Thema auf, in dem du beschreibst wie dein Stand ist und wo deine Probleme liegen. Vielleicht kann dir dann eher jemand helfen.

Gruß
Lampi
von Lampi
So 29. Sep 2019, 11:13
Forum: API für Robonect® Hx
Thema: Übersicht der API (Stand FW1.0a)
Antworten: 14
Zugriffe: 2427

Re: Übersicht der API (Stand FW1.0a)

Hallo der_oBi und willkommen im Forum. Gibt es auch einen API-Befehl zum Setzen/Abfragen/Zurücksetzen des Wettertimers (bei Gardena: "Sensor Control")? Mit der Abfrage cmd=report bekommt man unter anderem Infos zum Wettertimer. Unter weatherTimerArmed kommt eine 1 wenn aktiviert und vermutlich eine ...
von Lampi
Mo 16. Sep 2019, 08:35
Forum: Wünsche
Thema: Mäher an bestimmte Position fahren
Antworten: 6
Zugriffe: 557

Re: Mäher an bestimmte Position fahren

@Buchi dirki meint das anders herum. Bei Wärme nicht in die Ladestation fahren, sondern aus der Ladestation in den Schatten. @dirki Du erwähnst eine Haussteuerung. Hast du eine? Wenn du einen Punkt am Suchkabel hast an dem Schatten ist, wäre es dann nicht möglich den Mäher per Fernstart dorthin fahr...
von Lampi
Fr 13. Sep 2019, 18:21
Forum: Gardena
Thema: Einstellung im Robonect
Antworten: 1
Zugriffe: 249

Re: Einstellung im Robonect

Hallo und herzlich Willkommen im Forum. :)

Die Drehung vor dem Einparken macht mehreren Nutzern Probleme. Eine recht ausführliche Diskussion ist hier zu finden, aber eine finale Lösung scheint es nicht zu geben. Zumindest keine Einstellmöglichkeit bei Robonect.

Gruß
Lampi
von Lampi
So 8. Sep 2019, 12:36
Forum: Gardena
Thema: R40Li Steuerung über Joystick
Antworten: 1
Zugriffe: 257

Re: R40Li Steuerung über Joystick

Hallo BastiM,

es geht "nur" Fahren! Aus Sicherheitsgründen kein mähen möglich. Siehe hier.

Gruß
Lampi
von Lampi
Do 5. Sep 2019, 21:30
Forum: Gardena
Thema: Akkuanzeige spinnt
Antworten: 5
Zugriffe: 423

Re: Akkuanzeige spinnt

Bei vielen scheint es geholfen zu haben den Mäher aus der Ladestation zu ziehen und wieder hineinzuschieben. Dann sollte er zumindest erst mal wieder laden. Da ich diese Problematik selber bisher noch nicht hatte kann ich dir auch nur raten erst mal die Ladekontakte zu reinigen und gegebenenfalls et...
von Lampi
Mi 4. Sep 2019, 08:10
Forum: WLAN allgemein
Thema: WPS Einstellungen [GEKLÄRT]
Antworten: 1
Zugriffe: 234

Re: WPS Einstellungen

Hallo MarcScheurer, die Möglichkeit eine Verbindung mit Hilfe von WPS herzustellen gibt es leider nicht. Du musst bei Kommunikation -> Heimnetz unter Allgemein deine SSID vom Router auswählen und das entsprechende Passwort eingeben. Die anderen Einstellungen sollten eigentlich so weit passen, damit ...
von Lampi
Mo 2. Sep 2019, 22:10
Forum: Pimp my Robonect®
Thema: Verfügbarkeit Zubehör
Antworten: 1
Zugriffe: 353

Re: Verfügbarkeit Zubehör

Wegen der Kamera giebt es leider eine Absage von Fabian, siehe hier.
Zum GPS-Modul hat er hier mal etwas geschrieben.

Gruß
Lampi
von Lampi
Sa 31. Aug 2019, 06:48
Forum: Gardena
Thema: Akkuanzeige spinnt
Antworten: 5
Zugriffe: 423

Re: Akkuanzeige spinnt

Hallo Mister_M, die Gardena Modelle scheinen Probleme mit den Ladekontakten zu haben. Zumindest habe ich hier schon des Öfteren davon gelesen, z.B. hier . Ich vermute mal, dass es bei dir auch der Fall ist. Zumindest was den negativen Ladestrom angeht. Daher würde ich dir empfehlen die Ladekontakte ...

Zur erweiterten Suche