Mähroboter“offline“

Macht Dein Mähroboter nicht was er soll? Probleme mit dem Robonect? Dann poste Dein Problem bitte in dieses Forum.
Antworten
Pruefer001
Beiträge: 44
Registriert: So 10. Jul 2016, 20:43

Mähroboter“offline“

Beitrag von Pruefer001 » So 30. Sep 2018, 21:37

Hallo Leute ,

Was bedeutet denn das wieder ?

Ich habe heute festgestellt das ich nicht mehr an meinen Mähroboter rankomme und die Meldung erhalte das es offline ist .


Was bedeutet das ? Und waas muss ich machen?

Ich habe im Forum gesucht aber nichts speziell dazu gefunden .

Sorry wenn es eine blöde Frage ist .


Gruß
Pruefer001
Dateianhänge
A58C90E5-5F7B-4DFF-B3E8-70F43D203883.jpeg
MSW-Software:R70Li
MSW-Version:5.01.00
MSW-Datum:2014-10-10 13:44:38
SUB-Version:5.00.00

Robonect:V1.0 Beta 6

Benutzeravatar
saugbaer
Beiträge: 1197
Registriert: Mo 18. Apr 2016, 01:30
Wohnort: Ramelsloh
Mäher: Husqvarna Automower 310
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: V1.0 Beta 7a

Re: Mähroboter“offline“

Beitrag von saugbaer » So 30. Sep 2018, 23:00

kann sein, das der Dienst etwas hängt.... hatte ich vor 2 Tagen auch schon :?

kommst du noch über die normale IP vom Heimnetz auf das Webif :?:

meiner luppt zur Zeit noch :D
Der Fernzugriff ist aktiv!
Sie können über den folgenden Link weltweit auf Sklave zugreifen:.....
:mrgreen: Ich bin nicht die Signatur, ich putz hier nur :mrgreen:
AVM 7490 Fw.7.01 + 2AP's (FRITZ!Powerline 546E + FRITZ!WLAN Repeater 1160 Fw.6.92)
HX + APP + VPN + Kamera + LED

Antworten

Zurück zu „User-Support“