[gelöst}Bug in Tapatalk...DSGVO ?

Du hast Fragen zur Forum-Nutzung? Du findest etwas nicht? Du hast ein Anliegen, das nicht direkt etwas mit den Robonect-Modulen zu tun hat? Dann bist Du hier richtig!
Ankündigungen der Admins zum Forum, Forumtechnik, Wartung, etc.
Antworten
Benutzeravatar
saugbaer
Beiträge: 1201
Registriert: Mo 18. Apr 2016, 01:30
Wohnort: Ramelsloh
Mäher: Husqvarna Automower 310
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: V1.0 Beta 7a

[gelöst}Bug in Tapatalk...DSGVO ?

Beitrag von saugbaer » Mo 28. Mai 2018, 13:49

Moin moin

heute musste ich leider feststellen, dass wenn man sich von Tapatalk (dieses Forum) abmeldet, man sich nicht wieder anmelden kann.
(bei Android kommt "Netzwerkfehler".....bei IOS "Anmelden fehlgeschlagen")

scheinbar hat Tapatalk die meisten Foren in Europa gesperrt :roll:

solange man sich nicht abmeldet scheint es noch weiterhin zu funktionieren.


hier die ersten Reaktionen im Netz:

https://www.computerbase.de/forum/threa ... m.1761320/
:mrgreen: Ich bin nicht die Signatur, ich putz hier nur :mrgreen:
AVM 7490 Fw.7.01 + 2AP's (FRITZ!Powerline 546E + FRITZ!WLAN Repeater 1160 Fw.6.92)
HX + APP + VPN + Kamera + LED

Benutzeravatar
saugbaer
Beiträge: 1201
Registriert: Mo 18. Apr 2016, 01:30
Wohnort: Ramelsloh
Mäher: Husqvarna Automower 310
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: V1.0 Beta 7a

Re: Bug in Tapatalk...DSGVO ?

Beitrag von saugbaer » Di 29. Mai 2018, 13:02

beim neuen Forum, kommt jetzt diese Fehlermeldung
.
tapa.jpg
tapa.jpg (413.78 KiB) 286 mal betrachtet
:mrgreen: Ich bin nicht die Signatur, ich putz hier nur :mrgreen:
AVM 7490 Fw.7.01 + 2AP's (FRITZ!Powerline 546E + FRITZ!WLAN Repeater 1160 Fw.6.92)
HX + APP + VPN + Kamera + LED

bezibaerchen
Beiträge: 87
Registriert: Mi 4. Mai 2016, 14:57
Mäher: Gardena R40Li
Firmware des Mähers (MSW): MSW 5.xx.xx
Herstellungsjahr: 2015
Robonect-Modul: Robonect Hx (Rev.2)
Robonect Firmware: 0.9e

Re: Bug in Tapatalk...DSGVO ?

Beitrag von bezibaerchen » Fr 1. Jun 2018, 08:40

Tapatalk ist ein Albtraum was Datenschutz betrifft. Ich kann nur von der Verwendung abraten, egal ob Forenbetreiber oder Besucher.
MSW-Software: R40Li
MSW-Version: 5.01.00
MSW-Datum: 2014-10-10 13:44:38
SUB-Version: 5.00.00

Antworten

Zurück zu „Das Forum und seine Nutzer“