Nutzerbeschwerde, weil keine Antwort (War: Push-Service: in Variable (Objekt) in homematic / iobroker schreiben)

Du hast Fragen zur Forum-Nutzung? Du findest etwas nicht? Du hast ein Anliegen, das nicht direkt etwas mit den Robonect-Modulen zu tun hat? Dann bist Du hier richtig!
Ankündigungen der Admins zum Forum, Forumtechnik, Wartung, etc.
bahnuhr
Beiträge: 70
Registriert: Di 4. Apr 2017, 21:05
Wohnort: Eichenzell
Mäher: Husqvarna Automower 420
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.4)
Robonect Firmware: 1.0beta7a

Nutzerbeschwerde, weil keine Antwort (War: Push-Service: in Variable (Objekt) in homematic / iobroker schreiben)

Beitrag von bahnuhr » Mi 13. Jun 2018, 13:45

Danke für die zahlreichen Antworten.

Hab für mich selber eine Lösung gefunden.

mfg
Zuletzt geändert von shadowkiller am Do 14. Jun 2018, 11:44, insgesamt 3-mal geändert.
Grund: Titel geändert weil neues Thema entstand

Admin
Administrator
Beiträge: 2170
Registriert: Di 19. Jan 2016, 18:34
Wohnort: Kiel
Mäher: Gardena SILENO City 500
Firmware des Mähers (MSW): MSW 11.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: stets die Allerneuste :-)
Kontaktdaten:

Re: Push-Service: in Variable (Objekt) in homematic / iobroker schreiben

Beitrag von Admin » Mi 13. Jun 2018, 14:13

Was erwartest Du? Wenn niemand eine Lösung hat oder nicht täglich hier im Forum alle Beiträge verfolgt, dann wird halt auch wenig gepostet.
Statt zu meckern solltest Du lieber deinen Lösungsweg beschreiben, damit auch andere Nutzer, die auch das Problem haben, gleich Hilfe finden.
Werbefläche zu vermieten. :lol:

hbraun
Beiträge: 47
Registriert: Mi 15. Jun 2016, 09:19
Wohnort: 287xx Niedersachsen
Mäher: Gardena R70Li
Firmware des Mähers (MSW): MSW 6.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect H30x (Rev.3)
Robonect Firmware: 1.0 Beta 2

Re: Push-Service: in Variable (Objekt) in homematic / iobroker schreiben

Beitrag von hbraun » Mi 13. Jun 2018, 17:19

Admin hat geschrieben:Was erwartest Du? Wenn niemand eine Lösung hat oder nicht täglich hier im Forum alle Beiträge verfolgt, dann wird halt auch wenig gepostet.
Statt zu meckern solltest Du lieber deinen Lösungsweg beschreiben, damit auch andere Nutzer, die auch das Problem haben, gleich Hilfe finden.
Bild

Gesendet von meinem SM-T805 mit Tapatalk

Gruß
Horst

Gardena R70Li
Robonect H30x

bahnuhr
Beiträge: 70
Registriert: Di 4. Apr 2017, 21:05
Wohnort: Eichenzell
Mäher: Husqvarna Automower 420
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.4)
Robonect Firmware: 1.0beta7a

Re: Push-Service: in Variable (Objekt) in homematic / iobroker schreiben

Beitrag von bahnuhr » Mi 13. Jun 2018, 20:44

Ist schon interessant.

Man engagiert sich, stellt auch Lösungen mit iobroker ein und dann hat man selber mal ein Problem und fragt danach.

Und es antwortet keiner;
es kommt ja nicht einmal:
Das geht nicht.
oder Ich weiß es nicht.

Und dann stellt man dieses fest und bekommt eine Verwarnung wg. einem Beitrag der nur die Fakten darstellt.

Und ein anderes Forumsmitglied stimmt dem Beitrag des admin auch noch zu.

Fazit:
Wenn dies alles so verwarnungsfähig scheint dann bitte ich ein admin den kompletten Beitrag zu löschen.
Ich fahre mein Engagement jedenfalls deutlich zurück.

Wenn wenn dies auch wieder verwarnungsfähig erscheint, dann bitte ich ein admin mein account zu löschen.

Danke und schönen Abend.

mfg

Benutzeravatar
shadowkiller
Beiträge: 1040
Registriert: Do 11. Jan 2018, 08:42
Wohnort: Würzburg
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 10.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: V1.0 Beta 7a

Re: Push-Service: in Variable (Objekt) in homematic / iobroker schreiben

Beitrag von shadowkiller » Do 14. Jun 2018, 00:21

Lieber bahnhur,

eigentlich ist alles gesagt. ;) Aber lass mich auch noch meinen Senf abgeben. 8-)

Du bist frustriert, weil keiner helfen konnte und Du mit Deinem Problem allein da standest. OK. Das würde mich auch frustrieren. Ich will Dir ein wenig helfen das einzuordnen, wenn Du magst. :geek:

1. Pro-Tipp:
Du kannst ganz leicht erkennen, ob Dein Thema, das Du aufgemacht hast, gelesen wird/Beachtung findet:

:idea: Der Zugriffszähler:
Zugriffszähler.png

2. Antwortmöglichkeit "keine Ahnung"

Ich hasse Foren, in denen jemand schreibt "keine Ahnung" oder "ich weiß es nicht". Was soll das bringen?

Ein oder mehrere andere interessierter Leser, die das Thema auch interessiert und dieses deshalb über die Forenfunktionen "abonniert" haben, bekommt eine Benachrichtigung, dass erfreulicherweise eine Antwort geschrieben wurde. Sie freuen sich schon auf einen Lösungsvorschlag und lesen dann nur "keine Ahnung". Das ist frustrierend!

Also erwarte bitte nicht, dass jemand, auf diese Weise unqualifiziert antwortet. gutefrage.net ist das beste negativ-Beispiel. Ich bin froh, dass das hier noch nicht eingerissen ist.

3. Antwortmöglichkeit "'Das geht nicht"

Diese Aussage verlangt viel von dem, der sie schreibt! Es ist schon ein Wort, wenn man sagt: "Geht nicht". Das alleine stellt nicht zufrieden und wirkt auch unglaubhaft, weil man es als Fragesteller ja möglich haben möchte. Deshalb sollte da eine qualifizierte Begründung folgen, die Dich in Deinem Fall ja auch interessiert hätte. Manchmal ist genau diese dann der Aufhänger für einen neuen Lösungsansatz. (Auch wenn man nur schreibt "vermutlich geht das nicht", dann möchte man dennoch wissen warum, es nur nicht vielleicht geht.)

Aber genau das ist der Grund, warum von den ca. 77 Aufrufen Deines Themas, keiner dabei war, der diese Antwort schreiben konnte. Die Antwort soll ja auch verlässlich sein. Also ist es nur allzu verständlich, wenn man lieber die Klappe hält, als dass man schreibt "geht nicht" oder "geht wahrscheinlich nicht" wenn man dies gar nicht sicher weiss, oder wenn man nicht sagen kann warum.

Der User, der nicht antwortet, weil er es nicht weiss und weil er es nicht begründen kann, oder dies nicht aus eigener Erfahrung sagen kann, ist kompetenter damit untergangen als der, der es einfach nur als Tatsache in den Raum stellt.


:D So und nun ist wieder gut und gib Dir einen Ruck! Wir sind an Deiner Lösung interessiert und die potentiellen 77 Leser auch!
WLAN oder Robonect funktioniert nicht? Erstmal die Tipps lesen!
--
Kompendium für Mähroboter: Download ERFAdoc (DL-Link) von Fidatex

bahnuhr
Beiträge: 70
Registriert: Di 4. Apr 2017, 21:05
Wohnort: Eichenzell
Mäher: Husqvarna Automower 420
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.4)
Robonect Firmware: 1.0beta7a

Re: Push-Service: in Variable (Objekt) in homematic / iobroker schreiben

Beitrag von bahnuhr » Do 14. Jun 2018, 07:19

So, nun trotzdem noch:

Ich habe nur die Tatsache berichtigt, dass eben niemand geantwortet hat. Und shadowkiller hat mit seinen Punkten natürlich auch recht; Thema "Antworten wie: Ich weiß es nicht, etc.".

Nichts desto trotz hab ich für meine kurze Tatsachen-Info ein Verwarnung eingefangen.

Und dies ist nicht korrekt.
Ich hatte bisher in meinem zahlreichen Forum noch nie ne Verwarnung. Und diese nehme ich auch nicht hin.

Bitte die admins, oder die die es dürfen, mal überprüfen ob die Verwarnung so richtig war und ist.
Ich bitte um Rücknahme derselben.

Und danach werde ich mich selbstverständlich wieder engagieren.

Sollte die Rücknahme nicht passieren bitte ich mein Account zu löschen. Hatte ich auch gestern schon mal versucht; habe nur diese Funktion nicht gefunden.

mfg

Benutzeravatar
shadowkiller
Beiträge: 1040
Registriert: Do 11. Jan 2018, 08:42
Wohnort: Würzburg
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 10.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: V1.0 Beta 7a

Re: Push-Service: in Variable (Objekt) in homematic / iobroker schreiben

Beitrag von shadowkiller » Do 14. Jun 2018, 10:37

bahnuhr hat geschrieben:
Do 14. Jun 2018, 07:19
...
Nichts desto trotz hab ich für meine kurze Tatsachen-Info ein Verwarnung eingefangen.

Und dies ist nicht korrekt.
EDIT: das mit der Verwarnung ist nur das was es ist.
Nichts schlimmes. Aber es ist das gute Recht, des Foren-Betreibers diese zu nutzen, wenn er das angebracht sieht.

Kein Grund beleidigt zu sein. Es ist Dein gutes Recht, Dich nicht mehr zu beteiligen, aber eine Löschung hat auch andere Konsequenzen. Diese Entscheidung kannst Du nicht treffen. Immerhin nimmst Du als freiwilliger Betatester an einem Gemeinschaftsprojekt Teil.

Danke für Dein Verständnis.
WLAN oder Robonect funktioniert nicht? Erstmal die Tipps lesen!
--
Kompendium für Mähroboter: Download ERFAdoc (DL-Link) von Fidatex

Admin
Administrator
Beiträge: 2170
Registriert: Di 19. Jan 2016, 18:34
Wohnort: Kiel
Mäher: Gardena SILENO City 500
Firmware des Mähers (MSW): MSW 11.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: stets die Allerneuste :-)
Kontaktdaten:

Re: Nutzerbeschwerde, weil eine Abtwort (War: Push-Service: in Variable (Objekt) in homematic / iobroker schreiben)

Beitrag von Admin » Do 14. Jun 2018, 10:55

Moin,
das mit der Verwarnung sehe ich persönlich als nicht so kritisch, da es eben nur eine Verwarnung ist. Dennoch war es etwas voreilig, weil ich mich geärgert habe. Dafür möchte ich mich entschuldigen.
Da wir hier nun zu einem gemeinsamen Konsens gekommen sind habe ich die Verwarnung wieder gelöscht.

@Shadowkiller: Scheinbar. ;-)
Werbefläche zu vermieten. :lol:

Benutzeravatar
shadowkiller
Beiträge: 1040
Registriert: Do 11. Jan 2018, 08:42
Wohnort: Würzburg
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 10.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: V1.0 Beta 7a

Re: Nutzerbeschwerde, weil eine Abtwort (War: Push-Service: in Variable (Objekt) in homematic / iobroker schreiben)

Beitrag von shadowkiller » Do 14. Jun 2018, 11:00

Oh, jetzt kam mit Fabian zuvor :)

Ändert nichts an meinem Statement. ;)
WLAN oder Robonect funktioniert nicht? Erstmal die Tipps lesen!
--
Kompendium für Mähroboter: Download ERFAdoc (DL-Link) von Fidatex

bahnuhr
Beiträge: 70
Registriert: Di 4. Apr 2017, 21:05
Wohnort: Eichenzell
Mäher: Husqvarna Automower 420
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.4)
Robonect Firmware: 1.0beta7a

Re: Nutzerbeschwerde, weil eine Abtwort (War: Push-Service: in Variable (Objekt) in homematic / iobroker schreiben)

Beitrag von bahnuhr » Do 14. Jun 2018, 14:29

Admin hat geschrieben:
Do 14. Jun 2018, 10:55
Da wir hier nun zu einem gemeinsamen Konsens gekommen sind habe ich die Verwarnung wieder gelöscht.
/quote]

Guten Tag,
im Profil wird sie aber noch angezeigt.
Kann man irgendwo sehen, dass diese gelöscht ist?
mfg

Antworten

Zurück zu „Das Forum und seine Nutzer“