Wlan funktioniert nicht . [GEKLÄRT]

generelle WLAN-Probleme, die nicht Mäher-spezifisch sind und kein Bug in der Firmware sind.
Benutzeravatar
shadowkiller
Beiträge: 1826
Registriert: Do 11. Jan 2018, 08:42
Wohnort: Würzburg
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 10.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: V1.0 Beta 8d

Re: Wlan funktioniert nicht .

Beitrag von shadowkiller » So 10. Mär 2019, 10:14

Hi,

schön, dass es geklappt hat!
Dürfen die Mitleser erfahren, wo der Fehler lag und welcher Tipp bei der Lösung geholfen hat? (Peinlichkeiten gibt’s nicht, ist alles menschlich und jede Info hilft anderen, die auch mal nicht weiter wissen!)
Danke im Voraus!
WLAN oder Robonect funktioniert nicht? Erstmal die Tipps lesen!
--
Kompendium für Mähroboter: Download ERFAdoc (ca. 4,3 MB, 232 Seiten-PDF) von Fidatex
--
Es ist schon alles gesagt, nur noch nicht von allen. (Karl Valentin)

Timmy1977
Beiträge: 19
Registriert: Fr 8. Mär 2019, 21:31
Wohnort: Stadum
Mäher: Gardena R40Li
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: -1.0 beta

Re: Wlan funktioniert nicht .

Beitrag von Timmy1977 » So 10. Mär 2019, 20:23

habe einfach vergessen, das ich die Gateway adresse auch ändern musste , das war alles , kleiner Fehler grosse Auswirkung, jetzt läuft alles perfekt.

Benutzeravatar
shadowkiller
Beiträge: 1826
Registriert: Do 11. Jan 2018, 08:42
Wohnort: Würzburg
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 10.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: V1.0 Beta 8d

Re: Wlan funktioniert nicht . [GEKLÄRT]

Beitrag von shadowkiller » So 10. Mär 2019, 23:31

Danke!
WLAN oder Robonect funktioniert nicht? Erstmal die Tipps lesen!
--
Kompendium für Mähroboter: Download ERFAdoc (ca. 4,3 MB, 232 Seiten-PDF) von Fidatex
--
Es ist schon alles gesagt, nur noch nicht von allen. (Karl Valentin)

Antworten

Zurück zu „WLAN allgemein“