Wartungsarbeiten!

Folgende Info habe ich eben von unserem Serverbetreiber erhalten:

Sehr geehrte Kundin,
sehr geehrter Kunde,

aufgrund von wichtigen Sicherheits- und Stabilitätskorrekturen müssen wir kurzfristige Wartungsarbeiten an unseren Virtualisierungs-Plattformsystemen durchführen.

Die Arbeiten werden am 21.05.2019 ab 08:00 beginnen und am 24.05.2019 um 20:00 Uhr beendet sein.

Im Zuge dieser Wartungsarbeiten werden die Systeme rebootet, so dass Ihr virtueller Server kurzfristig nicht erreichbar sein kann.
Da die Systeme nacheinander aktualisiert werden, ist der genaue Zeitpunkt des Rebootvorgangs von System zu System verschieden.

Bitte beachten Sie auch die Information zu Wartungsarbeiten/Sicherheitsupdates in den Technischen News.

Radmotor defekt?

Hier findest Du Platz für alle Diskussionen, die thematisch nicht in die übrigen Foren passen.
shorty1111
Beiträge: 28
Registriert: Di 2. Feb 2016, 19:07

Re: Radmotor defekt?

Beitrag von shorty1111 » So 14. Aug 2016, 15:20

Nix Software. Einfach neue rein und läuft!
Automower: R70Li MSW-Version: 5.01.00 Sub-Version: 5.00.00

Benutzeravatar
OllerRolli
Beiträge: 125
Registriert: Sa 23. Apr 2016, 19:35
Wohnort: Hamburg
Mäher: Husqvarna Automower 105
Firmware des Mähers (MSW): MSW 6.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect H30x (Rev.0)
Robonect Firmware: 0.9RC2
Kontaktdaten:

Re: Radmotor defekt?

Beitrag von OllerRolli » So 14. Aug 2016, 21:34

shorty1111 hat geschrieben:Nix Software. Einfach neue rein und läuft!
Danke. Solche Infos sind wichtig, sonst kann man böse Überraschung erleben.

Ich hatte mal ein Display bestellt. Das war problemlos im Online-Shop zu bekommen. Da stand aber nix davon in der Beschreibung, das das Display (die Platine) in die Software "eingelernt" werden muss, was nur Fachhändler können. Natürlich konnte ich den Kauf rückgängig machen, aber ärgerlich war es schon.
Mählisa MSW-Software: 105 | MSW-Version: 6.03.00 | SUB-V 6.00.00 | 2015-12-17 12:45 | Kauf Mai 2016
Robonect H30x Fw.:V0.9 RC2 | WLAN, feste IP im Heimnetz | AP-Mode AUS | Modul 2016 - Mai 2016
APP Vers. 0.8.13 | Android Version 6.0.1 und 5.0.2 |

MiB
Beiträge: 81
Registriert: Mo 13. Jun 2016, 11:44
Mäher: Gardena R70Li
Firmware des Mähers (MSW): MSW 5.xx.xx
Herstellungsjahr: 2015
Robonect-Modul: Robonect H30x (Rev.1)
Robonect Firmware: 1.0 Beta 7a

Re: Radmotor defekt?

Beitrag von MiB » Mo 15. Aug 2016, 08:26

genau dem wollte ich vorbeugen. Ist ja eigentlich garnicht so abwegig das die 2 Motoren synchronisiert werden müssten. Aber wenn dem nicht so ist, um so besser. Dann bestelle ich jetzt mal und Danke für die Tipps.
Viele Grüße
Michael

Automower: R70Li MSW-Version: 5.01.00 Sub-Version: 5.00.00

MiB
Beiträge: 81
Registriert: Mo 13. Jun 2016, 11:44
Mäher: Gardena R70Li
Firmware des Mähers (MSW): MSW 5.xx.xx
Herstellungsjahr: 2015
Robonect-Modul: Robonect H30x (Rev.1)
Robonect Firmware: 1.0 Beta 7a

Re: Radmotor defekt?

Beitrag von MiB » Mo 22. Aug 2016, 09:09

@shorty1111 hast Du den Radmotor aus Deinem Link schonmal so bestellt? Meiner ist letzte Woche gekommen und in der Beschreibung steht ja kpl. mit Dichtung, ist aber ohne gekommen. Auf eine Nachfrage per Mail hat noch niemand reagiert.
Viele Grüße
Michael

Automower: R70Li MSW-Version: 5.01.00 Sub-Version: 5.00.00

shorty1111
Beiträge: 28
Registriert: Di 2. Feb 2016, 19:07

Re: Radmotor defekt?

Beitrag von shorty1111 » Mo 22. Aug 2016, 11:01

Ich habe auch die "alten" genommen da bei mir auch keine Dichtungen dabei waren in der Lieferung. Mir war es zu blöd dieses bei Böger zu reklamieren, auch wenn in der Beschreibung "mit Dichtung" steht.
Automower: R70Li MSW-Version: 5.01.00 Sub-Version: 5.00.00

MiB
Beiträge: 81
Registriert: Mo 13. Jun 2016, 11:44
Mäher: Gardena R70Li
Firmware des Mähers (MSW): MSW 5.xx.xx
Herstellungsjahr: 2015
Robonect-Modul: Robonect H30x (Rev.1)
Robonect Firmware: 1.0 Beta 7a

Re: Radmotor defekt?

Beitrag von MiB » Di 23. Aug 2016, 22:14

Ich habe zwar keine Antwort auf meine Mail bekommen, aber heute war ein kleiner Briefumschlag in der Post mit der fehlenden Dichtung. Geht doch ...
Na dann will ich mich mal ans wechseln machen.
Viele Grüße
Michael

Automower: R70Li MSW-Version: 5.01.00 Sub-Version: 5.00.00

Dergert
Beiträge: 57
Registriert: Do 14. Apr 2016, 17:55
Wohnort: Essen
Mäher: Gardena R70Li
Firmware des Mähers (MSW): MSW 5.xx.xx
Herstellungsjahr: 2015
Robonect-Modul: Robonect H30x (Rev.2)
Robonect Firmware: V1.0 Beta 5

Re: Radmotor defekt?

Beitrag von Dergert » Di 10. Okt 2017, 19:13

Grüße aus dem Pott
Hat schon jemand Erfahrung was Gardena macht wenn man zum Rad Motor Wechsel
Den Rover mit robonect Platine und drehbaren heckrad einschickt?
Hätte da einen Notar in der Familie der es bezeugen könnte und würde einen Brief mit Fotos reinlegen das
Ich nur den Austausch der Rad Motoren wünsche.
Grüße an alle nicht Mäher :D
Danke Gert
DerKumpel (R70Li) Geburtstag 05.08.15 MSW 5.01.00 Datum 2014-10-10 SUB 5.00.00
und ne Frau die meint ich hab keine anderen Hobbys mehr :-)) drehbares heckrad von fidex :D

tobihunter
Beiträge: 28
Registriert: So 17. Apr 2016, 09:11
Wohnort: Solms
Mäher: Gardena R40Li
Firmware des Mähers (MSW): MSW 5.xx.xx
Herstellungsjahr: 2015
Robonect-Modul: Robonect H30x (Rev.3)
Robonect Firmware: 1.0 beta 7a

Re: Radmotor defekt?

Beitrag von tobihunter » Di 10. Okt 2017, 22:08

Hallo Dergert, warum tauscht Du die Motoren nicht selber? So schwer scheint das nicht zu sein, die Motoren gibt es zu kaufen und eine Anleitung gibt es auch im Netz. Melde Dich, wenn Du sie nicht findest.
Gruß
Tobihunter
AVM Fritz!Box 7490
Shaun ( R40LI 2015),MSW-Version: 5.01.00
H30X , V0.0, Bootlader update, Hardware upgrade

Creek
Beiträge: 3
Registriert: Mo 7. Aug 2017, 09:43
Mäher: Gardena R40Li
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.4)
Robonect Firmware: 0.9e

Re: Radmotor defekt?

Beitrag von Creek » Sa 28. Jul 2018, 06:32

Hat ihn inzwischen mal jemand ohne Siegel und ggf sogar mit eingebautem Modul eingeschickt?
Mein rechter Motor macht auch Lärm, hätte theoretisch noch Garantie über Bauhaus.
Bin jetzt aber unsicher, wie das nach Einbau des Robonect Moduls gehandhabt wird...

Benutzeravatar
Fidatex
Beiträge: 568
Registriert: Sa 30. Jan 2016, 20:04
Mäher: Gardena R40Li
Firmware des Mähers (MSW): MSW 3.xx.xx
Herstellungsjahr: 2012
Robonect Firmware: -1.0B5

Re: Radmotor defekt?

Beitrag von Fidatex » Di 14. Aug 2018, 00:46

Mir ist leider niemand bekannt der mit lenkbarem Heckrad einsandte, weder Rep. auf Garantie noch zur Rep ohne Garantie.
Saphira = R40Li 2012,MSW3.02,GT, lenkbares, rostfreies Heckrad,Garage mit Emotionlight & Intruderschutz, FritzDect, HX V1.0B6a ERFAdoc: viewtopic.php?f=8&t=1015

Antworten

Zurück zu „Allgemeine Diskussionen“