Radmotor defekt?

Hier findest Du Platz für alle Diskussionen, die thematisch nicht in die übrigen Foren passen.
MiB
erfahrener Forum-Nutzer
Beiträge: 85
Registriert: Mo 13. Jun 2016, 11:44
Mäher: Gardena R70Li
Firmware des Mähers (MSW): MSW 5.xx.xx
Herstellungsjahr: 2015
Robonect-Modul: Robonect H30x (Rev.1)
Robonect Firmware: 1.0 Beta 7a

Radmotor defekt?

Beitrag von MiB »

Hallo,

hab mal was nur zum Mover und nicht zum Modul. Der Mover ist in letzter Zeit immer lauter geworden, da hab ich ihn mal auf den Rücken gelegt und mal vorsichtig die Räder gedreht. An dem einen klingt alles normal aber das andere macht diesen schwehrgängigen lauten Ton. Es dreht sich ganz normal, ist aber irgendwie recht laut. Ist das der Motor, oder gibt es noch ein Lager welches eventuell getauscht werden kann?
Ich habe zwar noch Garantie, aber das Siegel hat leider doch etwas gelitten und der Schriftzug VOID ist schon zu erkennen. Gardena könnte also die Garantie verweigern.
Viele Grüße
Michael

Automower: R70Li MSW-Version: 5.01.00 Sub-Version: 5.00.00

Benutzeravatar
greyhound
Forum-Nutzer
Beiträge: 49
Registriert: Mi 27. Jan 2016, 10:28

Re: Radmotor defekt?

Beitrag von greyhound »

An das Lager kommst Du zerstörungsfrei nicht ran.
Ggf. würde ich das Siegel komplett abmachen und irgendwelche VOID Buchstaben auch noch weg, so dass es aussieht als wäre nie eins drauf gewesen.
Hintergrund ist, dass die eigentlich erst ab Baujahr 2015 drauf sind und bei Garantiereparaturen nicht unbedingt ein neues draufgeklebt wird.
R70Li; MSW-Version: 5.01.00 SUB-Version: 5.00.00; Robonect H30x V0.9 (26.10.2016 19:54) RC2

Benutzeravatar
Fidatex
sehr erfahrener Forum-Nutzer
Beiträge: 582
Registriert: Sa 30. Jan 2016, 20:04
Mäher: Gardena R40Li
Firmware des Mähers (MSW): MSW 3.xx.xx
Herstellungsjahr: 2012
Robonect Firmware: -1.0B5

Re: Radmotor defekt?

Beitrag von Fidatex »

Irgendwie ist das deprimierend, seit 2012 kriegen die das bei Husky mit den Getrieben nicht gebacken! das kann einfach nicht wahr sein!

ob das mit dem Verweigern klappt ist wohl noch offen oder gibt es schon ein BGH, insbesondere da das Getriebe komplett gekapselt ist und mit dem Siegel jetzt gar nichts zu tun hat.

du könntest auch einen Motor-Vorabaustausch probieren.
Saphira = R40Li 2012,MSW3.02,GT, lenkbares, rostfreies Heckrad,Garage mit Emotionlight & Intruderschutz, FritzDect, HX V1.0B6a ERFAdoc FAQ: viewtopic.php?p=23060#p23060

MiB
erfahrener Forum-Nutzer
Beiträge: 85
Registriert: Mo 13. Jun 2016, 11:44
Mäher: Gardena R70Li
Firmware des Mähers (MSW): MSW 5.xx.xx
Herstellungsjahr: 2015
Robonect-Modul: Robonect H30x (Rev.1)
Robonect Firmware: 1.0 Beta 7a

Re: Radmotor defekt?

Beitrag von MiB »

Moin,
da das Siegel ja nun sichtlich hin ist werde ich es so entfernen als wäre keins drauf gewesen, dann muss ich nur noch den OBI Beleg finden und schicke das Teil mal zu Gardena. Ist natürlich gerade ein doofer Zeitpunkt, da muss ich ja selber mähen. :x
Meiner ist ja Modell aus 2015, ist wirklich blöd das er immer noch dieses Problem hat.
Viele Grüße
Michael

Automower: R70Li MSW-Version: 5.01.00 Sub-Version: 5.00.00

Benutzeravatar
NooNoo
erfahrener Forum-Nutzer
Beiträge: 80
Registriert: Mo 1. Feb 2016, 21:35
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.1)
Robonect Firmware: -1.0 Beta 2

Re: Radmotor defekt?

Beitrag von NooNoo »

Kann dich beruhigen, bei meinem 315 ist gestern auch der linke Motor nach 370 std abgeraucht. Hab ihn heute Mittag zum Händler und heut Abend wieder geholt. Hier ist es halt ganz klar von Vorteil ein Husqvarna und kein Gardena zu haben. Aber ärgerlich ist es schon, egal ob 1 Tag oder 2 Wochen. So lange er noch mäht würde ich ihn erst im Winter einschicken.


Gesendet von iPhone 6s mit Tapatalk

shorty1111
Forum-Nutzer
Beiträge: 28
Registriert: Di 2. Feb 2016, 19:07

Re: Radmotor defekt?

Beitrag von shorty1111 »

Ich habe mir wegen dem Lärm der alten Motoren jetzt zwei neue gegönnt ( auch wenn es mich im Geldbeutel geschmerzt hat) und habe die alten Motoren hier noch als "Reserve" liegen. So langsam braucht es bei mir den Gardena Service nur noch wenn die Hauptplatine abraucht oder die Firmware denn doch ein Update benötigt. Das mit den Motoren ist ärgerlich, aber ich habe es trotz drei maligem Einschicken nicht erreichen können das die Firma mir die neuen leisen Motoren verbaut hat. Einen Accu und eine Hauptplatine haben sie allerdings ohne Murren auf Garantie getauscht. Jetzt geben die Gummis der Vorderräder auf und ich habe inzwischen das dritte Heckrad eingebaut, da zwei schon verschlissen sind. Also so ganz Wartungsfrei ist das Gerät nach meiner Meinung denn doch nicht, ich muß jedes Jahr in Ersatzteile investieren, die Messer lasse ich mal außen vor, da war mir klar das diese Verschleißteile sind. Nur das mit den Rädern und Motoren hätte ich nicht vermutet.
Automower: R70Li MSW-Version: 5.01.00 Sub-Version: 5.00.00

MiB
erfahrener Forum-Nutzer
Beiträge: 85
Registriert: Mo 13. Jun 2016, 11:44
Mäher: Gardena R70Li
Firmware des Mähers (MSW): MSW 5.xx.xx
Herstellungsjahr: 2015
Robonect-Modul: Robonect H30x (Rev.1)
Robonect Firmware: 1.0 Beta 7a

Re: Radmotor defekt?

Beitrag von MiB »

ist das wechseln der Motoren denn aufwändig und fummelig? Oder lässt sich das recht einfach selber machen (bin gelernter Autoschlosser, aber schon lange nicht mehr tätig). So ein Motor kostet ja um die 130€. Der rechte ist beim drehen am Rad sehr leise, der andere dagegen macht richtig krach. Als ich im Urlaub zu hause war, hab ich den Mäher auch öfters unterbrechen lassen um nicht Ärger mit den Nachbarn zu bekommen. Wenn die dann aber nicht auch so einen leisen wieder einbauen, oder gar beide tauschen damit sie gleich laut sind, dann würde ich das lieber selber machen.
Viele Grüße
Michael

Automower: R70Li MSW-Version: 5.01.00 Sub-Version: 5.00.00

shorty1111
Forum-Nutzer
Beiträge: 28
Registriert: Di 2. Feb 2016, 19:07

Re: Radmotor defekt?

Beitrag von shorty1111 »

Ein Motor kostet aktuell 109€.
http://www.boerger-motorgeraete.eu/Auto ... 10049.html
Ich habe das selbst gemacht. Ich schraube sonst nur als Hobby an Motorrädern. Für mich war es einfach, nur merken wo was war und wieder hin muß, du baust aber wirklich fast alles auseinander bis du bei den Motoren bist. Neue Dichtungen nicht vergessen!
Automower: R70Li MSW-Version: 5.01.00 Sub-Version: 5.00.00

Benutzeravatar
Fidatex
sehr erfahrener Forum-Nutzer
Beiträge: 582
Registriert: Sa 30. Jan 2016, 20:04
Mäher: Gardena R40Li
Firmware des Mähers (MSW): MSW 3.xx.xx
Herstellungsjahr: 2012
Robonect Firmware: -1.0B5

Re: Radmotor defekt?

Beitrag von Fidatex »

shorty1111 hat geschrieben: Jetzt geben die Gummis der Vorderräder auf und ich habe inzwischen das dritte Heckrad eingebaut, da zwei schon verschlissen sind.
Wie wär's mit dem voll drehbaren, dreifach kugelgelagerten Heckrad? Ich habe einen kompletten Materialsatz mit Rasenschnipselspritzschutz im Angebot. PN mit e-mail Adresse genügt.
Saphira = R40Li 2012,MSW3.02,GT, lenkbares, rostfreies Heckrad,Garage mit Emotionlight & Intruderschutz, FritzDect, HX V1.0B6a ERFAdoc FAQ: viewtopic.php?p=23060#p23060

MiB
erfahrener Forum-Nutzer
Beiträge: 85
Registriert: Mo 13. Jun 2016, 11:44
Mäher: Gardena R70Li
Firmware des Mähers (MSW): MSW 5.xx.xx
Herstellungsjahr: 2015
Robonect-Modul: Robonect H30x (Rev.1)
Robonect Firmware: 1.0 Beta 7a

Re: Radmotor defekt?

Beitrag von MiB »

Also ich hab jetzt lange überlegt und ich denke ich wechsel den Motor selber. Gegenüber steht ja:
* ich muss RN ausbauen und die Dichtungen werden wieder einmal beansprucht
* Gardena wechselt ebentuel den Motor nicht in ein aktuelles Model (hab ich ein paar mal gelesen)
* Gardena verweigert die Garantie weil Siegel fehlt und ich muss das ganze teuer bezahlen
* Mäher ist für fast 2 Wochen unterwegs (Reparaturdauer lt. Gardena bei ca. 5 Tagen)

wenn ich Hand anlege:
* RN muss nicht raus
* ich wechsel mal gleich die Dichtungen mit
* Mäher ist ohne Ausfall Sonntag hat er äh Pause
* ich muss kein schweres Päckchen hin und her schleppen

Also kann ich nur gewinnen es selber zu machen. Der Motor wird aber nicht irgendwo an die Software vom Mäher angelernt, damit sie gleich laufen oder sowas? Weil das könnte ja von uns nicht gemacht werden.
Viele Grüße
Michael

Automower: R70Li MSW-Version: 5.01.00 Sub-Version: 5.00.00

Antworten

Zurück zu „Allgemeine Diskussionen“