[behoben] Cam funzt nicht mehr über mower.online

Hier findest Du Platz für alle herstellerunabhängigen Fragen.
Herstellerspezifische Fragen bitte beim entsprechenden Hersteller eintragen.
Antworten
Eggi
Beiträge: 3
Registriert: Do 21. Feb 2019, 07:26
Mäher: Gardena R40Li
Herstellungsjahr: 2013
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: -

[behoben] Cam funzt nicht mehr über mower.online

Beitrag von Eggi » Do 21. Feb 2019, 07:44

Hallo allerseits
Ich habe die aktuellste Version des Robonect Hx Moduls in meinen Gardena R40Li mit Kamara verbaut.
Alles funktioniert soweit einwandfrei.
Bei der Kamera bekomme ich Bild, solange ich Web interface direkt auf dem Modul via IP Adresse bin.
Wenn ich aber über WEB Access auf den Mäher zugreife, funktioniert das Bild nicht. (Alles andere Problemlos)
Ich habe bereits den Kamerablocker bei meinem Antivirus ausgeschaltet (Andere Kameras funktionieren)
Es funktioniert weder auf PC, noch auf Tablet oder Smartphone

Wo mache ich noch was falsch, welche Einstellungen muss ich wo noch vornehmen?
Danke für eure Hilfe

Benutzeravatar
saugbaer
Beiträge: 1257
Registriert: Mo 18. Apr 2016, 01:30
Wohnort: Ramelsloh
Mäher: Husqvarna Automower 310
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: V1.0 Final

Re: camera web access

Beitrag von saugbaer » Do 21. Feb 2019, 09:13

hast du es schon mit der *.mower.online probiert :?: :idea: :?:
:mrgreen: Ich bin nicht die Signatur, ich putz hier nur :mrgreen:
AVM 7490 Fw.7.01 + 2AP's (FRITZ!Powerline 546E + FRITZ!WLAN Repeater 1160 Fw.6.92)
HX + APP + VPN + Kamera + LED

Eggi
Beiträge: 3
Registriert: Do 21. Feb 2019, 07:26
Mäher: Gardena R40Li
Herstellungsjahr: 2013
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: -

Re: camera web access

Beitrag von Eggi » Do 21. Feb 2019, 09:19

Ja, eben über .mower.online funktioniert es nicht, sonst geht es (über die IP vom Robonect Module)

Benutzeravatar
saugbaer
Beiträge: 1257
Registriert: Mo 18. Apr 2016, 01:30
Wohnort: Ramelsloh
Mäher: Husqvarna Automower 310
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: V1.0 Final

Re: camera web access

Beitrag von saugbaer » Do 21. Feb 2019, 11:28

evtl. ist der dienst ausgefallen...musste mal Fabian (Admin) fragen.....habe leider mein mower noch nicht online ;)

p.s
gerade mal angeschaltet...muss dir recht geben über mower.online wird die cam nicht angezeigt...riecht wohl nach einen bug :o

ich schreib Fabian mal eine PN ;)
:mrgreen: Ich bin nicht die Signatur, ich putz hier nur :mrgreen:
AVM 7490 Fw.7.01 + 2AP's (FRITZ!Powerline 546E + FRITZ!WLAN Repeater 1160 Fw.6.92)
HX + APP + VPN + Kamera + LED

Eggi
Beiträge: 3
Registriert: Do 21. Feb 2019, 07:26
Mäher: Gardena R40Li
Herstellungsjahr: 2013
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: -

Re: camera web access

Beitrag von Eggi » Do 21. Feb 2019, 13:44

DANKE, so weiss ich wenigstens das ich nicht bei mir suchen muss :D

Benutzeravatar
saugbaer
Beiträge: 1257
Registriert: Mo 18. Apr 2016, 01:30
Wohnort: Ramelsloh
Mäher: Husqvarna Automower 310
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: V1.0 Final

Re: Cam funzt nicht mehr über mower.online

Beitrag von saugbaer » Mo 15. Apr 2019, 11:32

cam geht wieder über mower.online :lol:

BIGTHX an Fabian ;)
:mrgreen: Ich bin nicht die Signatur, ich putz hier nur :mrgreen:
AVM 7490 Fw.7.01 + 2AP's (FRITZ!Powerline 546E + FRITZ!WLAN Repeater 1160 Fw.6.92)
HX + APP + VPN + Kamera + LED

Antworten

Zurück zu „Allgemeine Fragen“